cannot turn off auto replay in roundcube

  • 0
  • 1
  • Problem
  • Updated 2 weeks ago
  • Solved
Archived and Closed

This conversation is no longer open for comments or replies and is no longer visible to community members. The community moderator provided the following reason for archiving: 7 days of inactivity

Unable to turn off an auto replay in roundcube. In settings > filter there is nothing to turn off. Seems to be doing it all on its own
Photo of Jonathan1400

Jonathan1400

  • 524 Points 500 badge 2x thumb
  • Customers think I am not going to reply

Posted 2 weeks ago

  • 0
  • 1
Photo of Elyzabeth

Elyzabeth , Official Rep

  • 44,662 Points 20k badge 2x thumb
Hello,

You may have the auto-reply saved in the email settings for your Homestead account. To check, log into your Homestead account, click on the "Email" tab. Choose "Manage my email account" and choose the domain from the drop down list. Click on the blue pencil next to the domain in question and delete the auto-reply. Save that change.
Photo of Jonathan1400

Jonathan1400

  • 524 Points 500 badge 2x thumb
Elyzabeth...YOU..ARE...AWESOME!!! Thank you, that did the trick!

J
Photo of Elyzabeth

Elyzabeth , Official Rep

  • 44,662 Points 20k badge 2x thumb
I'm glad that worked!

This conversation is no longer open for comments or replies.